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Guidelines for Consent for Research 

I.  GENERAL ADVICE ON OBTAINING CONSENT 

Informed consent is an on-going process that starts with the researcher's first contact with 
the individual and continues until the study is complete or the participant withdraws. Any 
discussion of informed consent with the participant, whether written or verbal, should 
provide adequate information for the participant to make an informed decision about 
his/her participation. It is ethically necessary to explain the research study and obtain 
consent from any person prior to an invasion of their person or their privacy, no matter how 
minor such an invasion may be. 

Informed consent is the process of explaining the research, discussing it with the potential 
participant, and answering questions about the research, with a decision by the potential 
participant about whether or not to participate.  The standard or typical form of consent 
includes that process as well as the provision of a written explanation of the research to the 
potential participant (the “consent form”).  Many consent forms will also include a signature 
line for those participants who consent, to indicate their willingness to participate. Written 
explanations allow the participant to consider participation and to discuss it with family or 
advisors prior to consent. However, written explanations do not excuse an investigator from 
verbal explanation nor from answering any questions from the participant.  

In cases where researchers will not be obtaining participants’ signature on the consent form, 
all of the consent elements must still be given to the potential participant in, for example, a 
cover letter preceding an online or mailed out questionnaire or in a prepared script being 
read prior to a telephone or videoconference survey.  Consideration of the consent form 
should be at the participant’s leisure and generally should not take place in the presence of 
the investigator.  

I.1 Competency and proxy consent  

The researcher must ensure that the participant is competent to give informed consent.  
Competency means the ability to understand the information presented, to appreciate the 
consequences of acting (or not acting) on that information, and to make a choice whether or 
not to take part in the study. Participants, to the degree that they are capable, must be given 
the opportunity to choose what shall or shall not happen to them. Dissent, either verbally or 
in body language, should be respected despite the consent of the substitute decision maker 
except in extraordinary circumstance where the investigator must provide a rationale for the 
exception.  
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The consent process must include three elements: information, comprehension, and 
voluntariness. If the researchers are not certain whether the participant has the capacity to 
understand information about the research and the consequences of participating or not 
participating, then a second opinion from a professional outside the research team is 
needed.  Potential participants who are not competent to consent – for example, very young 
children, or those temporarily or permanently cognitively impaired -- are not excluded from 
research; their substitute decision maker may consent for them.  For further guidelines on 
consent through substitute decision makers, please refer to the HREB Policy Manual at 
www.hrea.ca. 
 
I.2 Witnessed signatures 
 
The HREB consent process does not normally require a signature witness (as described in “a” 
below).  However, witnesses to the consent process should be used when the participant or 
their legally authorized representative is unable to read or the consent process needs to be 
conducted through a translator (as in “b” below).   
  

(a)   Signature witness – not applicable to HREB consent process 

The witness attests that he or she has seen the participant or the legally authorized 
representative signing the consent form, and that the consent was freely given by the 
participant (or the legally authorized representative). 
  

(b)   Inability to read or need for a translator – may be applicable to HREB consent 

process 

If the participant or the participant’s legally authorized representative is unable to read, or 
the consent process needs to be conducted through a translator, an impartial witness may be 
required during the consent process to attest that the participant has been through the 
consent process, appears to have a reasonable understanding of what is required to take 
part in the study and has freely consented to take part (see GCP s. 4.8.9).   An impartial 
witness is a person independent of the study who cannot be unfairly influenced by people 
involved in the study. (GCP s. 1.26).   

I.3 Who obtains consent   

The Principal Investigator is responsible for the consent process. 

Consent discussions and signing of the consent document must be done by a member of the 
research team capable of explaining the clinical aspects of the study; the consent discussion 
must not be conducted by an individual outside of the research team even if they are 

http://www.hrea.ca/
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knowledgeable about the research.  It may be done by the PI, Co-Investigator, research 
assistant or research nurse.  To ensure that decisions are completely voluntary, researchers 
should also pay particular attention to elements of trust and dependency in relationships, 
such as between physician and patients or professor and student, since such relationships 
can unduly influence an individual’s decision on whether to participate in a research project.  

II.  ADVICE ON CREATING THE CONSENT FORM 

Delays in approval of applications are often caused by inadequate or inappropriate consent 
forms. The submission of a properly completed standard consent form/cover 
letter/telephone or videoconference script will expedite the processing of your application. 

II.1 Specific Information Required on the Consent Form  

The information generally required for informed consent includes: 

(a) the identity of the researcher and the identity of the funder or sponsor 
(b) information indicating the PI’s institutional affiliation, (e.g. School of Nursing, Eastern 

Health) 
(c) information that the individual is being invited to participate in a research project  
(d) a statement of the research purpose in plain language 
(e) the expected duration and nature of participation, a description of research 

procedures, and an explanation of the responsibilities of the participant 
(f) a plain language description of all reasonably foreseeable risks and potential benefits, 

both to the participants and in general, that may arise from research participation 
(g) an assurance that prospective participants: 

a. are under no obligation to participate 
b. are free to withdraw at any time without prejudice to pre-existing 

entitlements (e.g., without affecting access to medical care) 
c. will be given, in a timely manner throughout the course of the research 

project, information that is relevant to their decision to continue or withdraw 
from participation; and 

d. will be given information on the participant’s right to request the withdrawal 
of data or human biological materials, including any limitations on the 
feasibility of that withdrawal 

(h)  information about privacy and confidentiality including: 
a. an indication of what information will be collected about participants and for 

what purposes 
b. an indication of who will have access to information collected about the 

identity of participants 
c. a description of how confidentiality will be protected  
d. a description of the anticipated uses of data; and  
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e. information indicating who may have a duty to disclose information collected, 
and to whom such disclosures could be made;  

(i) information concerning the possibility of commercialization of research findings 
(j) information on any real, potential or perceived conflicts of interest on the part of the 

researchers, their institutions or the research sponsors    
(k) information on how research results will be disseminated and whether participants 

will be identified directly or indirectly 
(l) the identity and contact information of a research team member who can explain 

scientific or scholarly aspects of the research to participants 
(m) the identity and contact information of the HREB in order that participants may 

contact someone outside of the research team regarding possible ethical issues in the 
research 

(n)  information about any payments to participants, including incentives for participants, 
reimbursement for participation-related expenses and compensation for injury 

(o) A statement to the effect that, by consenting, participants have not waived any rights 
to legal recourse in the event of research-related harm; and 

(p) in clinical trials, information on stopping rules and when researchers may remove 
participants from trial 

Scripts for verbal consent (in person or over telephone/videoconference), cover letters, 
information sheets preceding or accompanying questionnaires, and any other explanations 
of the study must each include the required elements of the consent and be appropriately 
documented in the study file.  Verbal scripts, information sheets and cover letters are 
required to be submitted with the application for approval by the REB. 

II.2 Consent for optional clinical trial substudies. 

When to use the clinical trial substudy consent form: 

 This consent form will be used when there is a request for study participants to take 
part in an optional substudy (blood collection – genetic/biomarkers/other), in 
addition to the main study. 

 If anonymized samples are to be collected and stored for future research purposes, 
with no relationship to the current protocol or disease process, the substudy consent 
form is required. 

 If the template wording is not relevant/appropriate for your substudy (e.g. if your 
research project is not a pharmacogenetics substudy or release of tissue samples for 
future research is not applicable), please revise the template accordingly and indicate 
the changes in track changes. 
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When the clinical trial substudy consent form is NOT required: 

 This consent form is not required if the samples to be collected are part of the main
study protocol and are used to answer primary and/or secondary objectives related
to the study.

 If biomarker/genetic samples are used as part of the main protocol but may also be
stored for future use, related to the disease process, this consent form is not
required, but the required tick boxes giving the participants the option of storing such
samples would be added to the main consent form.

The majority of clinical trials that involve substudies/storage of samples for future use have 
two consent forms: 

1. The main consent form; and
2. The substudy consent form which outlines specifically what the optional

substudy/storage for future use requires.

II.3 Language use and writing style in consent documents.

The language used throughout the consent form/cover letter/telephone or videoconference 
script, including the title, must be simple and understandable to the majority of participants. 

• A grade 8 reading level is preferred; a grade 9 reading level is acceptable for most 
consent forms.

• The use of jargon or technical terms that may not be familiar to potential participants 
must be avoided.

• For a glossary of the lay term equivalents for medical terms, see Glossary of Lay 
Terms for Use in Preparing Consent Forms for Human Subjects. on the HREA website 
application forms page. 

To check the level of readability in Microsoft Word 20161: 

1. Go to File > Options.
2. Select Proofing.
3. Under When correcting spelling and grammar in Word, make sure the Check

grammar with spelling check box is selected.
4. Select Show readability statistics.

1 For instructions for determining readability level in other software programs or older versions of Word, please 
refer to the Help menu of your software program.  

http://irb.ufl.edu/irb01/forms/glossary.html
http://irb.ufl.edu/irb01/forms/glossary.html
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After you enable this feature, open a file that you want to check, and check the spelling by 
pressing F7 or going to Review > Spelling & Grammar. When Word finishes checking the 
spelling and grammar, it displays information about the reading level of the document. 
 
 

Certain stylistic devices can help with readability: 

 Use the active voice. 

 Write directly to the research participant - "you". 

 Use the positive wherever possible - "will" versus "will not/won’t". 

 Use short words and short sentences. 

 Use left justification, not full justification.  

 Use a font with serifs (e.g., Times New Roman), not a sans serif font such as Arial.   

 Emphasis can be created using bold, italics, and underlines; however avoid overuse of 
these, which can lessen the impact. 

 Margins and white space between paragraphs help to guide reading.  Bulleted lists 
are easier to read than series with commas.   

 Headings and subheadings help guide the reader  
 

https://support.microsoft.com/en-us/topic/check-spelling-and-grammar-in-office-5cdeced7-d81d-47de-9096-efd0ee909227

